<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://health.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://health.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://health.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://health.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162.jpg" />
<meta name="twitter:image" content="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR HEALTH &#8211; Anda mungkin pernah mendengar bagaimana brokoli disebut-sebut sebagai superfood-nya mereka yang menderita diabetes. Namun tahukah Anda, bahwa ada beberapa jenis makanan yang juga sangat direkomendasikan bagi penderita penyakit gula ini? Berikut beberapa jenis makanan yang sangat direkomendasikan bagi penderita diabetes menurut pakar gizi Dr. Sarah Brewer seperti diambil dari Mail Online: 1. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/">
<meta name="twitter:title" content="Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes">
<meta name="twitter:description" content="FAJAR HEALTH &#8211; Anda mungkin pernah mendengar bagaimana brokoli disebut-sebut sebagai superfood-nya mereka yang menderita diabetes. Namun tahukah Anda, bahwa ada beberapa jenis makanan yang juga sangat direkomendasikan bagi penderita penyakit gula ini? Berikut beberapa jenis makanan yang sangat direkomendasikan bagi penderita diabetes menurut pakar gizi Dr. Sarah Brewer seperti diambil dari Mail Online: 1. [&hellip;]">


<title>Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes &#8211; FAJAR health</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Feed" href="http://health.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Comments Feed" href="http://health.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes Comments Feed" href="http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/health.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://health.fajar.co.id/wp-content/plugins/post-hit-counterx/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/iecss.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://health.fajar.co.id/wp-content/plugins/post-hit-counterx/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://health.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://health.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://health.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='4 Cara Nge-hack Tubuh yang Gak Pernah Anda Ketahui Sebelumnya' href='http://health.fajar.co.id/2017/06/19/4-cara-nge-hack-tubuh-yang-gak-pernah-anda-ketahui-sebelumnya/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/" />
<link rel='shortlink' href='http://health.fajar.co.id/?p=183481' />
<link rel="alternate" type="application/json+oembed" href="http://health.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhealth.fajar.co.id%2F2017%2F06%2F19%2Fjenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://health.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhealth.fajar.co.id%2F2017%2F06%2F19%2Fjenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes%2F&#038;format=xml" />
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #909090;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
			</style>
	<!-- END CWV3-CSS -->
	
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-32x32.png" sizes="32x32" />
<link rel="icon" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-180x180.png" />
<meta name="msapplication-TileImage" content="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-270x270.png" />

</head>

<body class="post-template-default single single-post postid-183481 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://health.fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://health.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-178607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178607"><a href="http://fajar.co.id/">FAJAR.co.id</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://health.fajar.co.id/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://health.fajar.co.id/category/love/">Love</a></li>
<li id="menu-item-178609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178609"><a href="http://health.fajar.co.id/category/healthy-foods/">Healthy Foods</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://health.fajar.co.id/category/healthy-drink/">Healthy Drink</a></li>
<li id="menu-item-178581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178581"><a href="http://health.fajar.co.id/category/beauty/">Beauty</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://health.fajar.co.id/category/herbal/">Herbal</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://health.fajar.co.id/category/mom-kids/">Mom &#038; Kids</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://health.fajar.co.id/category/fitness/">Fitness</a></li>
<li id="menu-item-178584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178584"><a href="http://health.fajar.co.id/category/warning/">Warning</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://health.fajar.co.id/category/news-update/">News Update</a></li>
<li id="menu-item-178608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178608"><a href="http://health.fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://health.fajar.co.id/"><img itemprop="logo" src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png" alt="FAJAR health" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR health</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://health.fajar.co.id/"><img src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESARKECILNAV-3.png" alt="FAJAR health" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178607"><a href="http://fajar.co.id/">FAJAR.co.id</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://health.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://health.fajar.co.id/category/love/">Love</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178609"><a href="http://health.fajar.co.id/category/healthy-foods/">Healthy Foods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://health.fajar.co.id/category/healthy-drink/">Healthy Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178581"><a href="http://health.fajar.co.id/category/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://health.fajar.co.id/category/herbal/">Herbal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://health.fajar.co.id/category/mom-kids/">Mom &#038; Kids</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://health.fajar.co.id/category/fitness/">Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178584"><a href="http://health.fajar.co.id/category/warning/">Warning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://health.fajar.co.id/category/news-update/">News Update</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178608"><a href="http://health.fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://health.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-183481 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-foods tag-healthy-foods">
																																														<div id="content-area" itemprop="articleBody" class="post-183481 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-foods tag-healthy-foods">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://health.fajar.co.id/category/healthy-foods/"><span class="post-head-cat">Healthy Foods</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/4feaa079561b5924615486775a01a2b2?s=50&#038;r=g' srcset='http://1.gravatar.com/avatar/4feaa079561b5924615486775a01a2b2?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://health.fajar.co.id/author/makruf/" title="Posts by Makruf" rel="author">Makruf</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-19">June 19, 2017 @5:33 pm</time></span>
														<meta itemprop="dateModified" content="2017-06-19"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="640" height="499" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162.jpg 640w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162-300x234.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />																						<meta itemprop="url" content="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162.jpg">
											<meta itemprop="width" content="640">
											<meta itemprop="height" content="499">
											<div class="post-feat-text">
																																					<span class="feat-caption">Photo source: pixabay.com</span>
																							</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/&amp;t=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes -&amp;url=http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/&amp;media=http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162.jpg&amp;description=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/#respond"><div class="social-comments comment-click-183481"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 health post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6831071353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>FAJAR HEALTH &#8211; Anda mungkin pernah mendengar bagaimana brokoli disebut-sebut sebagai superfood-nya mereka yang menderita diabetes.</p>
<p>Namun tahukah Anda, bahwa ada beberapa jenis makanan yang juga sangat direkomendasikan bagi penderita penyakit gula ini?</p>
<p>Berikut beberapa jenis makanan yang sangat direkomendasikan bagi penderita diabetes menurut pakar gizi Dr. Sarah Brewer seperti diambil dari Mail Online:</p>
<p>1. Kacang almond<br />
Dengan mengkonsumsi segenggam kacang alamond setiap harinya, Anda dapat mengurangi resiko terkena serangan jantung dan stroke, penyakit yang sering dikaitkan dengan penderita diabetes.</p>
<p>2. Coklat<br />
Konsumsi dark chocolate juga diklaim berkhasiat dalam menurunkan resistensi insulin pada penderita diabetes. Ekstrak kokoa ini juga disebut mampu menurunkan kadar glukosa dalam darah.</p>
<p>3. Alpukat<br />
Hampir mirip dengan kacang almond, konsumsi alpukat dapat membantu tubuh untuk menurunkan kolesterol jahat yang merupakan pemicu komplikasi pada penderita diabetes seperti penyakit jantung dan stroke.</p>
<p>4. kayu manis<br />
Penggunaan kayu manis dalam makanan, dipercaya mampu meningkatkan sekresi insulin dari sel tubuh, membanut penderita diabetes menurunkan kadar gula darahnya, khususnya pada penderita diabetes tipe 2.</p>
<p>5. Sweet potato<br />
Sweet potato atau ketela rambat sangat kaya akan serat yang mampu memperlambat penyerapan karbohidrat dan kolesterol. Sangat bak untuk mengontrol glukosa dan keseimbangan kolesterol di dalam darah.</p>
<p>6. Anggur merah (minuman)<br />
Anggur merah terkenal sebagai sumber antioksidan, dalam hal ini resveratrol. Antioksidan ini dapat meningkatkan resistensi insulin dan menurunkan kadar insulin pada diabetes tipe 2<br />
Wine – especially red wine – is a rich source of antioxidants such as resveratrol. This can improve insulin resistance and decrease high insulin levels in type 2 diabetics.</p>
<p>7. Teh hijau dan putih<br />
Konsumsi teh, khususnya teh hijau dan putih, sangat baik untuk meningkatkan sensitivitas insulin.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- health 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="4439200798"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png"/>
													<meta itemprop="url" content="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR health">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://health.fajar.co.id/tag/healthy-foods/" rel="tag">Healthy foods</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/&amp;t=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes -&amp;url=http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/&amp;media=http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6162.jpg&amp;description=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Jenis Makanan dan Minuman yang Sangat Direkomendasikan untuk Penderita Diabetes&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://health.fajar.co.id/2017/06/19/jenis-makanan-dan-minuman-yang-sangat-direkomendasikan-untuk-penderita-diabetes/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://health.fajar.co.id/2017/06/13/makan-buahnya-dan-rasakan-7-khasiatnya/" rel="bookmark" title="Makan Buahnya dan Rasakan 7 Khasiatnya">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6039-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6039-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6039-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6039-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6039-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6039-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://health.fajar.co.id/2017/06/13/makan-buahnya-dan-rasakan-7-khasiatnya/">Makan Buahnya dan Rasakan 7 Khasiatnya</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://health.fajar.co.id/2017/06/12/5-jenis-makanan-pencegah-kanker-serviks/" rel="bookmark" title="5 Jenis Makanan Pencegah Kanker Serviks">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6027-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6027-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6027-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6027-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6027-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6027-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://health.fajar.co.id/2017/06/12/5-jenis-makanan-pencegah-kanker-serviks/">5 Jenis Makanan Pencegah Kanker Serviks</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://health.fajar.co.id/2017/06/09/makan-ini-secara-rutin-penyakit-jantung-dan-kanker-goodbye/" rel="bookmark" title="Makan Ini Secara Rutin, Penyakit Jantung dan Kanker, Goodbye!">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5976-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5976-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5976-1000x600.jpg 1000w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5976-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5976-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5976-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5976-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://health.fajar.co.id/2017/06/09/makan-ini-secara-rutin-penyakit-jantung-dan-kanker-goodbye/">Makan Ini Secara Rutin, Penyakit Jantung dan Kanker, Goodbye!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_192118" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "192118",
    domain : "n.ads2-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-183481 com-but-183481">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- health responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="8869400393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/13/makan-ini-dua-kali-dalam-seminggu-resiko-kematian-anda-meningkat-dua-kali-lipat/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6047-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6047-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6047-1000x600.jpg 1000w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6047-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6047-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6047-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6047-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">141</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Warning</span>
					<h2>Makan Ini Dua Kali Dalam Seminggu, Resiko Kematian Anda Meningkat Dua Kali Lipat</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/14/cara-paling-singkat-redakan-amarah-yang-meledak-ledak/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6060-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6060-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6060-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6060-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6060-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6060-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">107</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Cara Paling Singkat Redakan Amarah yang Meledak-ledak</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/16/guys-ini-yang-bisa-anda-ketahui-tentangnya-hanya-dengan-melihat-caranya-berdiri/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6099-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6099-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6099-1000x600.jpg 1000w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6099-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6099-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6099-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6099-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">106</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Guys, Ini yang Bisa Anda Ketahui Tentangnya Hanya dengan Melihat Caranya Berdiri</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/12/ditabrak-mobil-dua-kali-hingga-tewas-tetap-tidak-ada-warga-yang-menolong-ternyata-begini/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6018-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6018-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6018-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6018-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6018-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6018-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">104</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Unik</span>
					<h2>Ditabrak Mobil Dua Kali Hingga Tewas, Tetap Tidak Ada Warga yang Menolong, Ternyata Begini</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/13/gara-gara-konstipasi-kotoran-seberat-13-kilo-menumpuk-di-usus-pria-ini/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6043-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6043-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6043-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6043-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6043-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6043-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">97</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Gara-gara Konstipasi, Kotoran Seberat 13 Kilo Menumpuk di Usus Pria Ini</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/15/kaki-bengkak-berisikan-cairan-ini-penjahatnya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6063-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6063-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6063-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6063-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6063-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6063-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">77</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Kaki Bengkak Berisikan Cairan? Ini Penjahatnya</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/15/kembalikan-kemilau-perangkat-masak-anda-tanpa-bahan-kimia-berbahaya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6094-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6094-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6094-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6094-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6094-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6094-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">55</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Kembalikan Kemilau Perangkat Masak Anda Tanpa Bahan Kimia Berbahaya</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/09/kumur-mulut-anda-dengan-cuka-apel-setiap-hari-dan-lihat-yang-terjadi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5979-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5979-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5979-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5979-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5979-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_5979-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">51</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Kumur Mulut Anda dengan Cuka Apel Setiap Hari dan Lihat yang Terjadi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/15/resiko-yang-anda-dapatkan-ketika-terlalu-lama-kena-sinyal-wifi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6095-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6095-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6095-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6095-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6095-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6095-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">51</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Warning</span>
					<h2>Resiko yang Anda Dapatkan Ketika Terlalu Lama Kena Sinyal WiFi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/06/17/tips-merawat-lensa-kacamata-agar-terlihat-seperti-baru/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6107-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6107-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6107-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6107-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6107-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/06/IMG_6107-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">48</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Tips Merawat Lensa Kacamata agar Terlihat Seperti Baru</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://health.fajar.co.id/2017/06/13/makan-buahnya-dan-rasakan-7-khasiatnya/" rel="prev">Makan Buahnya dan Rasakan 7 Khasiatnya</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32"><a href="http://health.fajar.co.id/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://health.fajar.co.id/about-us/">About Us</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p> © 2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">WARNING: Explicit Content</div>
			<div class="cwv3_content"><p style="text-align: center"><strong>Konten Health FAJAR.co.id dikhususkan kepada pengguna yang telah menikah. Jika anda belum menikah, tinggalkan laman ini.</strong></p>
<p style="text-align: center"><strong>--FAJAR.co.id--</strong></p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Masuk</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://fajar.co.id">Keluar</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Access Denied</div>
			<div class="cwv3_content"><p>You have been denied access to this content. If you feel this is in error, please contact a site administrator.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://fajar.co.id">Keluar</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-183481").on("click", function(){
  	  $(".com-click-id-183481").show();
	  $(".disqus-thread-183481").show();
  	  $(".com-but-183481").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"sitewide","cookie_time":"3","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/fajar.co.id"};
/* ]]> */
</script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/retina.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
<!-- Dynamic page generated in 0.623 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-19 19:27:19 -->

<!-- Compression = gzip -->