<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://health.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://health.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://health.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://health.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg" />
<meta name="twitter:image" content="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR HEALTH &#8211; Terobosan baru datang dari dunia kedokteran yang mengklaim mampu mendeteksi Alzheimer 20 tahun lebih awal sebelum penyakit itu terbentuk. &#8220;Temuan ini menunjukan bahwa retina dapat dijadikan sumber terpercaya untuk mendiagnosa Alzheimer,&#8221; kata Dr. Maya Koronyo-Hamaoui, ahli bedah saraf dari Cedars-Sinai seperti dikutip dari Daily Mail Online. Hebatnya lagi, ketika dibandingkan dengan uji [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/">
<meta name="twitter:title" content="Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal">
<meta name="twitter:description" content="FAJAR HEALTH &#8211; Terobosan baru datang dari dunia kedokteran yang mengklaim mampu mendeteksi Alzheimer 20 tahun lebih awal sebelum penyakit itu terbentuk. &#8220;Temuan ini menunjukan bahwa retina dapat dijadikan sumber terpercaya untuk mendiagnosa Alzheimer,&#8221; kata Dr. Maya Koronyo-Hamaoui, ahli bedah saraf dari Cedars-Sinai seperti dikutip dari Daily Mail Online. Hebatnya lagi, ketika dibandingkan dengan uji [&hellip;]">


<title>Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal &#8211; FAJAR health</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Feed" href="http://health.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Comments Feed" href="http://health.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal Comments Feed" href="http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/health.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://health.fajar.co.id/wp-content/plugins/post-hit-counterx/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://health.fajar.co.id/wp-content/plugins/post-hit-counterx/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://health.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://health.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://health.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sulit Punya Momongan atau Pernah Keguguran? Mungkin Ini Pemicunya' href='http://health.fajar.co.id/2017/08/21/sulit-punya-momongan-atau-pernah-keguguran-mungkin-ini-pemicunya/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/" />
<link rel='shortlink' href='http://health.fajar.co.id/?p=184449' />
<link rel="alternate" type="application/json+oembed" href="http://health.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhealth.fajar.co.id%2F2017%2F08%2F21%2Fterobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://health.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhealth.fajar.co.id%2F2017%2F08%2F21%2Fterobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal%2F&#038;format=xml" />
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #909090;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
			</style>
	<!-- END CWV3-CSS -->
	
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-32x32.png" sizes="32x32" />
<link rel="icon" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-180x180.png" />
<meta name="msapplication-TileImage" content="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-270x270.png" />

</head>

<body class="post-template-default single single-post postid-184449 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://health.fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://health.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-178607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178607"><a href="http://fajar.co.id/">FAJAR.co.id</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://health.fajar.co.id/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://health.fajar.co.id/category/love/">Love</a></li>
<li id="menu-item-178609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178609"><a href="http://health.fajar.co.id/category/healthy-foods/">Healthy Foods</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://health.fajar.co.id/category/healthy-drink/">Healthy Drink</a></li>
<li id="menu-item-178581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178581"><a href="http://health.fajar.co.id/category/beauty/">Beauty</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://health.fajar.co.id/category/herbal/">Herbal</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://health.fajar.co.id/category/mom-kids/">Mom &#038; Kids</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://health.fajar.co.id/category/fitness/">Fitness</a></li>
<li id="menu-item-178584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178584"><a href="http://health.fajar.co.id/category/warning/">Warning</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://health.fajar.co.id/category/news-update/">News Update</a></li>
<li id="menu-item-178608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178608"><a href="http://health.fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://health.fajar.co.id/"><img itemprop="logo" src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png" alt="FAJAR health" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR health</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://health.fajar.co.id/"><img src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESARKECILNAV-3.png" alt="FAJAR health" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178607"><a href="http://fajar.co.id/">FAJAR.co.id</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://health.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://health.fajar.co.id/category/love/">Love</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178609"><a href="http://health.fajar.co.id/category/healthy-foods/">Healthy Foods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://health.fajar.co.id/category/healthy-drink/">Healthy Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178581"><a href="http://health.fajar.co.id/category/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://health.fajar.co.id/category/herbal/">Herbal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://health.fajar.co.id/category/mom-kids/">Mom &#038; Kids</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://health.fajar.co.id/category/fitness/">Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178584"><a href="http://health.fajar.co.id/category/warning/">Warning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://health.fajar.co.id/category/news-update/">News Update</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178608"><a href="http://health.fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://health.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-184449 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update tag-news-update">
																																														<div id="content-area" itemprop="articleBody" class="post-184449 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update tag-news-update">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://health.fajar.co.id/category/news-update/"><span class="post-head-cat">News Update</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/4feaa079561b5924615486775a01a2b2?s=50&#038;r=g' srcset='http://1.gravatar.com/avatar/4feaa079561b5924615486775a01a2b2?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://health.fajar.co.id/author/makruf/" title="Posts by Makruf" rel="author">Makruf</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-21">August 21, 2017 @11:36 am</time></span>
														<meta itemprop="dateModified" content="2017-08-21"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="640" height="383" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg 640w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370-450x270.jpg 450w" sizes="(max-width: 640px) 100vw, 640px" />																						<meta itemprop="url" content="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg">
											<meta itemprop="width" content="640">
											<meta itemprop="height" content="383">
											<div class="post-feat-text">
																																					<span class="feat-caption">Photo source: pixabay.com</span>
																							</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/&amp;t=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal -&amp;url=http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/&amp;media=http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg&amp;description=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/#respond"><div class="social-comments comment-click-184449"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 health post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6831071353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>FAJAR HEALTH &#8211; Terobosan baru datang dari dunia kedokteran yang mengklaim mampu mendeteksi Alzheimer 20 tahun lebih awal sebelum penyakit itu terbentuk.</p>
<p>&#8220;Temuan ini menunjukan bahwa retina dapat dijadikan sumber terpercaya untuk mendiagnosa Alzheimer,&#8221; kata Dr. Maya Koronyo-Hamaoui, ahli bedah saraf dari Cedars-Sinai seperti dikutip dari Daily Mail Online.</p>
<p>Hebatnya lagi, ketika dibandingkan dengan uji Alzheimer melalui proses pemindaian otak, uji mata ternyata menunjukan tingkat kesuksesan yang sama.</p>
<p>Terlebih, selain tidak melibatkan penggunaan tracer beradioaktif sebagaimana diterapkan pada teknik pemindaian otak, uji retina mata ini akan sangat lebih murah dari sisi biaya. Atas temuan ini, dunia pun menyabutnya dengan gembira.</p>
<p>Pencapaian ini sendiri merupakan hasil kolaborasi antara peneliti Cedars-Sinai dengan investigator dari NeuroVision Imaging, Commonwealth Scientific, Industrial Research Organisation, University of Southern California dan UCLA.(ruf/fajar)</p>
<p>Baca juga: <a href="http://health.fajar.co.id/2017/04/15/4-kiat-yang-menjauhkan-anda-dari-resiko-alzheimer/">4 Kiat yang Menjauhkan Anda dari Resiko Alzheimer</a></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- health 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="4439200798"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png"/>
													<meta itemprop="url" content="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR health">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://health.fajar.co.id/tag/news-update/" rel="tag">News update</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/&amp;t=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal -&amp;url=http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/&amp;media=http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7370.jpg&amp;description=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Terobosan Baru! Alzheimer Dapat Dideteksi 20 Tahun Lebih Awal&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://health.fajar.co.id/2017/08/21/terobosan-baru-alzheimer-dapat-dideteksi-20-tahun-lebih-awal/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://health.fajar.co.id/2017/08/21/sulit-punya-momongan-atau-pernah-keguguran-mungkin-ini-pemicunya/" rel="bookmark" title="Sulit Punya Momongan atau Pernah Keguguran? Mungkin Ini Pemicunya">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7368-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7368-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7368-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7368-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7368-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7368-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://health.fajar.co.id/2017/08/21/sulit-punya-momongan-atau-pernah-keguguran-mungkin-ini-pemicunya/">Sulit Punya Momongan atau Pernah Keguguran? Mungkin Ini Pemicunya</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://health.fajar.co.id/2017/08/19/kaitan-antara-kebiasaan-makan-tengah-malam-dengan-kerusakan-kulit/" rel="bookmark" title="Kaitan antara Kebiasaan Makan Tengah Malam dengan Kerusakan Kulit">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7347-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7347-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7347-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7347-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7347-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7347-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://health.fajar.co.id/2017/08/19/kaitan-antara-kebiasaan-makan-tengah-malam-dengan-kerusakan-kulit/">Kaitan antara Kebiasaan Makan Tengah Malam dengan Kerusakan Kulit</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://health.fajar.co.id/2017/08/18/bedanya-jeruk-nipis-dan-lemon-sudah-tahu/" rel="bookmark" title="Bedanya Jeruk Nipis dan Lemon, Sudah Tahu?">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7333-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7333-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7333-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7333-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7333-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7333-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://health.fajar.co.id/2017/08/18/bedanya-jeruk-nipis-dan-lemon-sudah-tahu/">Bedanya Jeruk Nipis dan Lemon, Sudah Tahu?</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_192118" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "192118",
    domain : "n.ads2-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-184449 com-but-184449">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- health responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="8869400393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/15/10-kebiasaan-yang-dilakukan-pasangan-bahagia-anda-salah-satunya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7281-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7281-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7281-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7281-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7281-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7281-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">33</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Love</span>
					<h2>10 Kebiasaan yang Dilakukan Pasangan Bahagia, Anda Salah Satunya?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/17/4-kondisi-yang-mengelabui-hasil-tes-kehamilan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7304-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7304-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7304-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7304-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7304-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7304-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">28</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>4 Kondisi yang Mengelabui Hasil Tes Kehamilan</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/17/wanita-yang-lahir-tanpa-lubang-kemaluan-ini-harapkan-uluran-tangan-dermawan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7307-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7307-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7307-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7307-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7307-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7307-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">28</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Wanita yang Lahir Tanpa Lubang Kemaluan Ini Harapkan Uluran Tangan Dermawan</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/14/8-hal-unik-yang-membedakan-tubuh-wanita-dan-pria-wajib-baca/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/03/IMG_4362-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/03/IMG_4362-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/03/IMG_4362-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/03/IMG_4362-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/03/IMG_4362-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/03/IMG_4362-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">26</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>8 Hal Unik yang Membedakan Tubuh Wanita dan Pria, Wajib Baca!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/14/rambut-di-area-miss-v-mampu-cegah-penyakit-seksual-menular-benarkah/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7272-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7272-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7272-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7272-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7272-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7272-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">23</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Rambut di Area Miss V Mampu Cegah Penyakit Seksual Menular, Benarkah?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/17/gelang-ini-mampu-redakan-stress-hanya-dalam-30-detik/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7294-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7294-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7294-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7294-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7294-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7294-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">22</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tech</span>
					<h2>Gelang Ini Mampu Redakan Stress Hanya Dalam 30 Detik</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/14/warning-5-jenis-barang-yang-pantang-digunakan-bersama-orang-lain/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7241-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7241-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7241-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7241-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7241-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7241-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">22</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Warning</span>
					<h2>Warning! 5 Jenis Barang yang Pantang Digunakan Bersama Orang Lain</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/18/makan-semangka-jangan-hanya-dagingnya-saja-kulitnya-juga-ini-mengapa/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7328-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7328-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7328-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7328-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7328-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7328-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">22</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Healthy Foods</span>
					<h2>Makan Semangka Jangan Hanya Dagingnya Saja, Kulitnya Juga! Ini Mengapa</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/18/kondisi-mata-memburuk-rambut-mulai-rontok-coba-resep-ini/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2016/10/IMG_2138-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2016/10/IMG_2138-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2016/10/IMG_2138-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2016/10/IMG_2138-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2016/10/IMG_2138-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2016/10/IMG_2138-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">20</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Kondisi Mata Memburuk, Rambut Mulai Rontok, Coba Resep Ini</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/08/18/tips-meracik-spray-anti-nyamuk-lalat-dan-kecoa/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7334-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7334-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7334-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7334-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7334-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7334-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Tips</span>
					<h2>Tips Meracik Spray Anti Nyamuk, Lalat dan Kecoa</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://health.fajar.co.id/2017/08/21/sulit-punya-momongan-atau-pernah-keguguran-mungkin-ini-pemicunya/" rel="prev">Sulit Punya Momongan atau Pernah Keguguran? Mungkin Ini Pemicunya</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32"><a href="http://health.fajar.co.id/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://health.fajar.co.id/about-us/">About Us</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p> © 2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">WARNING: Explicit Content</div>
			<div class="cwv3_content"><p style="text-align: center"><strong>Konten Health FAJAR.co.id dikhususkan kepada pengguna yang telah menikah. Jika anda belum menikah, tinggalkan laman ini.</strong></p>
<p style="text-align: center"><strong>--FAJAR.co.id--</strong></p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Masuk</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://fajar.co.id">Keluar</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Access Denied</div>
			<div class="cwv3_content"><p>You have been denied access to this content. If you feel this is in error, please contact a site administrator.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://fajar.co.id">Keluar</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-184449").on("click", function(){
  	  $(".com-click-id-184449").show();
	  $(".disqus-thread-184449").show();
  	  $(".com-but-184449").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"sitewide","cookie_time":"3","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/fajar.co.id"};
/* ]]> */
</script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/retina.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
<!-- Dynamic page generated in 0.541 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-21 11:38:45 -->

<!-- Compression = gzip -->