<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://health.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://health.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://health.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://health.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="http://health.fajar.co.id/wp-content/uploads/2017/10/F18D9705-FF39-43AC-A47E-35CA4DE00010.gif" />
<meta name="twitter:image" content="http://health.fajar.co.id/wp-content/uploads/2017/10/F18D9705-FF39-43AC-A47E-35CA4DE00010.gif" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR HEALTH &#8211; Anda terbangun namun tidak mampu menggerakan tubuh. Anda bahkan merasakan adanya sosok lain bersama Anda, sesuatu yang biasa kita sebut mahluk halus atau jin. Apa yang terjadi pada Anda? Deskripsi di atas memiliki istilah kedokteran bernama sleep paralysis. Kondisi ini merupakan salah satu bentuk dari gangguan tidur yang bisa menimpa siapa saja. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/">
<meta name="twitter:title" content="Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun">
<meta name="twitter:description" content="FAJAR HEALTH &#8211; Anda terbangun namun tidak mampu menggerakan tubuh. Anda bahkan merasakan adanya sosok lain bersama Anda, sesuatu yang biasa kita sebut mahluk halus atau jin. Apa yang terjadi pada Anda? Deskripsi di atas memiliki istilah kedokteran bernama sleep paralysis. Kondisi ini merupakan salah satu bentuk dari gangguan tidur yang bisa menimpa siapa saja. [&hellip;]">


<title>Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun &#8211; FAJAR health</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Feed" href="http://health.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Comments Feed" href="http://health.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR health &raquo; Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun Comments Feed" href="http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/health.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://health.fajar.co.id/wp-content/plugins/post-hit-counterx/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://health.fajar.co.id/wp-content/themes/flex-mag13/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://health.fajar.co.id/wp-content/plugins/post-hit-counterx/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://health.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://health.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://health.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fenomena Suami yang Senang Istrinya Digauli Pria Lain' href='http://health.fajar.co.id/2017/10/19/fenomena-suami-yang-senang-istrinya-digauli-pria-lain/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/" />
<link rel='shortlink' href='http://health.fajar.co.id/?p=185298' />
<link rel="alternate" type="application/json+oembed" href="http://health.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhealth.fajar.co.id%2F2017%2F10%2F19%2Fpenjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://health.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhealth.fajar.co.id%2F2017%2F10%2F19%2Fpenjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun%2F&#038;format=xml" />
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #909090;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
			</style>
	<!-- END CWV3-CSS -->
	
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-32x32.png" sizes="32x32" />
<link rel="icon" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-180x180.png" />
<meta name="msapplication-TileImage" content="http://health.fajar.co.id/wp-content/uploads/2016/08/cropped-HEAL-LOGO-BULAT-BESAR-270x270.png" />

</head>

<body class="post-template-default single single-post postid-185298 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://health.fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://health.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-178607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178607"><a href="http://fajar.co.id/">FAJAR.co.id</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://health.fajar.co.id/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://health.fajar.co.id/category/love/">Love</a></li>
<li id="menu-item-178609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178609"><a href="http://health.fajar.co.id/category/healthy-foods/">Healthy Foods</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://health.fajar.co.id/category/healthy-drink/">Healthy Drink</a></li>
<li id="menu-item-178581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178581"><a href="http://health.fajar.co.id/category/beauty/">Beauty</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://health.fajar.co.id/category/herbal/">Herbal</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://health.fajar.co.id/category/mom-kids/">Mom &#038; Kids</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://health.fajar.co.id/category/fitness/">Fitness</a></li>
<li id="menu-item-178584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178584"><a href="http://health.fajar.co.id/category/warning/">Warning</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://health.fajar.co.id/category/news-update/">News Update</a></li>
<li id="menu-item-178608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178608"><a href="http://health.fajar.co.id/index/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://health.fajar.co.id/"><img itemprop="logo" src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png" alt="FAJAR health" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR health</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://health.fajar.co.id/"><img src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESARKECILNAV-3.png" alt="FAJAR health" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178607"><a href="http://fajar.co.id/">FAJAR.co.id</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://health.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://health.fajar.co.id/category/love/">Love</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178609"><a href="http://health.fajar.co.id/category/healthy-foods/">Healthy Foods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://health.fajar.co.id/category/healthy-drink/">Healthy Drink</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178581"><a href="http://health.fajar.co.id/category/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://health.fajar.co.id/category/herbal/">Herbal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://health.fajar.co.id/category/mom-kids/">Mom &#038; Kids</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://health.fajar.co.id/category/fitness/">Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178584"><a href="http://health.fajar.co.id/category/warning/">Warning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://health.fajar.co.id/category/news-update/">News Update</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178608"><a href="http://health.fajar.co.id/index/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://health.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-185298 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update">
																																														<div id="content-area" itemprop="articleBody" class="post-185298 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://health.fajar.co.id/category/news-update/"><span class="post-head-cat">News Update</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/4feaa079561b5924615486775a01a2b2?s=50&#038;r=g' srcset='http://1.gravatar.com/avatar/4feaa079561b5924615486775a01a2b2?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://health.fajar.co.id/author/makruf/" title="Posts by Makruf" rel="author">Makruf</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-19">October 19, 2017 @6:16 pm</time></span>
														<meta itemprop="dateModified" content="2017-10-19"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="490" height="274" src="http://health.fajar.co.id/wp-content/uploads/2017/10/F18D9705-FF39-43AC-A47E-35CA4DE00010.gif" class="attachment- size- wp-post-image" alt="" />																						<meta itemprop="url" content="http://health.fajar.co.id/wp-content/uploads/2017/10/F18D9705-FF39-43AC-A47E-35CA4DE00010.gif">
											<meta itemprop="width" content="490">
											<meta itemprop="height" content="274">
											<div class="post-feat-text">
																																					<span class="feat-caption">Photo source: economydecoded.com</span>
																							</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/&amp;t=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun -&amp;url=http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/&amp;media=http://health.fajar.co.id/wp-content/uploads/2017/10/F18D9705-FF39-43AC-A47E-35CA4DE00010.gif&amp;description=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/#respond"><div class="social-comments comment-click-185298"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 health post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6831071353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>FAJAR HEALTH &#8211; Anda terbangun namun tidak mampu menggerakan tubuh. Anda bahkan merasakan adanya sosok lain bersama Anda, sesuatu yang biasa kita sebut mahluk halus atau jin.</p>
<p>Apa yang terjadi pada Anda? Deskripsi di atas memiliki istilah kedokteran bernama sleep paralysis. Kondisi ini merupakan salah satu bentuk dari gangguan tidur yang bisa menimpa siapa saja.</p>
<p>Mereka yang mengalami sleep paralysis biasanya tidak dapat membedakan antara sedang tidur atau sadar. Perlu diketahui bahwa otak biasanya akan melumpuhkan sebagian besar otot pada tahapan tidur rapid eye movement atau REM.</p>
<p>Mereka yang terbangun secara tiba-tiba dari tahapan ini dan kehilangan kendali akan tubuhnya, akan merasakan sensasi lumpuh tersebut.</p>
<p>Sleep paralysis juga biasanya terjadi berbarengan dengan halusinasi. Hal inilah yang menyebabkan mengapa Anda seolah melihat atau mendengar dan berpikir bahwa seseorang atau sesuatu sedang bersama Anda di ruangan yang sama.</p>
<p>Hal inilah yang kemudian menciptakan istilah-istilah old hag, ghost oppression, kanashibari dan beberapa istilah sejenis di beberapa negara di dunia. Di Indonesia istilah ini kita kenal dengan nama ketindihan.</p>
<p>Kurangnya kuantitas tidur, stress dan kaki keram saat tidur seringkali dikaitkan dengan kondisi ini.(ruf/fajar)</p>
<p>Sumber: SleepEducation.org</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- health 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="4439200798"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png"/>
													<meta itemprop="url" content="http://health.fajar.co.id/wp-content/uploads/2016/08/HEALTHLOGOBESAR-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR health">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/&amp;t=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun -&amp;url=http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/&amp;media=http://health.fajar.co.id/wp-content/uploads/2017/10/F18D9705-FF39-43AC-A47E-35CA4DE00010.gif&amp;description=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Penjelasan Mengapa Ada Sosok “Halus” Ketika Anda Terbangun&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://health.fajar.co.id/2017/10/19/penjelasan-mengapa-ada-sosok-halus-ketika-anda-terbangun/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<div id="SC_TBlock_192118" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "192118",
    domain : "n.ads2-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-185298 com-but-185298">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- health responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="8869400393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/15/durasi-tidur-yang-dianjurkan-berdasarkan-usia-harus-tahu/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/10/580CA1B7-4591-42A9-978D-F6A47B2CF5F3-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/580CA1B7-4591-42A9-978D-F6A47B2CF5F3-300x180.jpeg 300w, http://health.fajar.co.id/wp-content/uploads/2017/10/580CA1B7-4591-42A9-978D-F6A47B2CF5F3-1000x600.jpeg 1000w, http://health.fajar.co.id/wp-content/uploads/2017/10/580CA1B7-4591-42A9-978D-F6A47B2CF5F3-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/10/580CA1B7-4591-42A9-978D-F6A47B2CF5F3-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/580CA1B7-4591-42A9-978D-F6A47B2CF5F3-80x80.jpeg 80w, http://health.fajar.co.id/wp-content/uploads/2017/10/580CA1B7-4591-42A9-978D-F6A47B2CF5F3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7.3K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Durasi Tidur yang Dianjurkan Berdasarkan Usia, Harus Tahu!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/11/masukan-telur-mentah-ke-dalam-kopi-panas-anda-manfaatnya-luar-biasa/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/10/3AB47AA4-4982-42BC-9B7C-1CAF46B479AF-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/3AB47AA4-4982-42BC-9B7C-1CAF46B479AF-300x180.jpeg 300w, http://health.fajar.co.id/wp-content/uploads/2017/10/3AB47AA4-4982-42BC-9B7C-1CAF46B479AF-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/10/3AB47AA4-4982-42BC-9B7C-1CAF46B479AF-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/3AB47AA4-4982-42BC-9B7C-1CAF46B479AF-80x80.jpeg 80w, http://health.fajar.co.id/wp-content/uploads/2017/10/3AB47AA4-4982-42BC-9B7C-1CAF46B479AF-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">6.2K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Healthy Drink</span>
					<h2>Masukan Telur Mentah ke Dalam Kopi Panas Anda, Manfaatnya Luar Biasa</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/12/ditendang-keras-rahim-ibu-hamil-sobek-kaki-bayi-keluar/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/10/4095BC05-4F0E-4F6C-BFE7-333B8774733E-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/4095BC05-4F0E-4F6C-BFE7-333B8774733E-300x180.jpeg 300w, http://health.fajar.co.id/wp-content/uploads/2017/10/4095BC05-4F0E-4F6C-BFE7-333B8774733E-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/10/4095BC05-4F0E-4F6C-BFE7-333B8774733E-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/4095BC05-4F0E-4F6C-BFE7-333B8774733E-80x80.jpeg 80w, http://health.fajar.co.id/wp-content/uploads/2017/10/4095BC05-4F0E-4F6C-BFE7-333B8774733E-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.2K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Unik</span>
					<h2>Ditendang Keras, Rahim Ibu Hamil Sobek, Kaki Bayi Keluar</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/13/berhubungan-intim-saat-menstruasi-boleh-saja-tapi-ada-resikonya/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7997-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7997-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7997-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7997-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7997-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7997-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.3K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Love</span>
					<h2>Berhubungan Intim Saat Menstruasi Boleh Saja, Tapi Ada Resikonya!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/11/bawa-keintiman-anda-ke-level-berikutnya-dengan-7-tips-ini/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7748-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7748-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7748-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7748-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7748-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/09/IMG_7748-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.1K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Love</span>
					<h2>Bawa Keintiman Anda ke Level Berikutnya dengan 7 Tips Ini</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/10/minum-suplemen-ini-cegah-rambut-uban-datang-lebih-dini/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/10/F994808F-D218-42A5-A4E9-B2BEA75ABA66-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/F994808F-D218-42A5-A4E9-B2BEA75ABA66-300x180.jpeg 300w, http://health.fajar.co.id/wp-content/uploads/2017/10/F994808F-D218-42A5-A4E9-B2BEA75ABA66-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/10/F994808F-D218-42A5-A4E9-B2BEA75ABA66-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/F994808F-D218-42A5-A4E9-B2BEA75ABA66-80x80.jpeg 80w, http://health.fajar.co.id/wp-content/uploads/2017/10/F994808F-D218-42A5-A4E9-B2BEA75ABA66-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Minum Suplemen Ini Cegah Rambut Uban Datang Lebih Dini</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/10/jenis-ikan-ini-kembalikan-fungsi-otak-yang-rusak-akibat-konsumsi-gula/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/10/D7C3BFD5-17BA-4F5B-9425-C79CC5E6CA80-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/D7C3BFD5-17BA-4F5B-9425-C79CC5E6CA80-300x180.jpeg 300w, http://health.fajar.co.id/wp-content/uploads/2017/10/D7C3BFD5-17BA-4F5B-9425-C79CC5E6CA80-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/10/D7C3BFD5-17BA-4F5B-9425-C79CC5E6CA80-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/D7C3BFD5-17BA-4F5B-9425-C79CC5E6CA80-80x80.jpeg 80w, http://health.fajar.co.id/wp-content/uploads/2017/10/D7C3BFD5-17BA-4F5B-9425-C79CC5E6CA80-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.6K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Healthy Foods</span>
					<h2>Jenis Ikan Ini Kembalikan Fungsi Otak yang Rusak Akibat Konsumsi Gula</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/14/tidak-biasa-4-gejala-tubuh-ini-wajib-di-waspadai/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/emotions-2180352_640-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/emotions-2180352_640-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/emotions-2180352_640-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/emotions-2180352_640-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/emotions-2180352_640-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/emotions-2180352_640-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.4K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Tidak Biasa, 4 Gejala Tubuh Ini Wajib di Waspadai</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/10/rahasia-tubuh-langsing-dan-umur-panjang-wanita-jepang/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/10/102962EF-709F-4136-AD7D-65F89D3839BC-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/102962EF-709F-4136-AD7D-65F89D3839BC-300x180.jpeg 300w, http://health.fajar.co.id/wp-content/uploads/2017/10/102962EF-709F-4136-AD7D-65F89D3839BC-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/10/102962EF-709F-4136-AD7D-65F89D3839BC-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/10/102962EF-709F-4136-AD7D-65F89D3839BC-80x80.jpeg 80w, http://health.fajar.co.id/wp-content/uploads/2017/10/102962EF-709F-4136-AD7D-65F89D3839BC-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.3K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Beauty</span>
					<h2>Rahasia Tubuh Langsing dan Umur Panjang Wanita Jepang</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://health.fajar.co.id/2017/10/15/seberapa-banyak-alpukat-untuk-cegah-penyakit-jantung-dan-stroke/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7048-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7048-300x180.jpg 300w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7048-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7048-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7048-80x80.jpg 80w, http://health.fajar.co.id/wp-content/uploads/2017/08/IMG_7048-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.3K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Healthy Foods</span>
					<h2>Seberapa Banyak Alpukat untuk Cegah Penyakit Jantung dan Stroke?</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://health.fajar.co.id/2017/10/19/fenomena-suami-yang-senang-istrinya-digauli-pria-lain/" rel="prev">Fenomena Suami yang Senang Istrinya Digauli Pria Lain</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32"><a href="http://health.fajar.co.id/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://health.fajar.co.id/about-us/">About Us</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p> © 2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">WARNING: Explicit Content</div>
			<div class="cwv3_content"><p style="text-align: center"><strong>Konten Health FAJAR.co.id dikhususkan kepada pengguna yang telah menikah. Jika anda belum menikah, tinggalkan laman ini.</strong></p>
<p style="text-align: center"><strong>--FAJAR.co.id--</strong></p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Masuk</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://fajar.co.id">Keluar</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Access Denied</div>
			<div class="cwv3_content"><p>You have been denied access to this content. If you feel this is in error, please contact a site administrator.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://fajar.co.id">Keluar</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-185298").on("click", function(){
  	  $(".com-click-id-185298").show();
	  $(".disqus-thread-185298").show();
  	  $(".com-but-185298").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"sitewide","cookie_time":"3","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/fajar.co.id"};
/* ]]> */
</script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-content/themes/flex-mag13/js/retina.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://health.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>